PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme d'affichage d'images dans le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xp4
Modérateur
avatar

Masculin Nombre de messages : 3578
Age : 44
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: probleme d'affichage d'images dans le forum   Mer 26 Oct - 18:54

bonsoir a tous,

depuis hier j'ai remarqué ceci sur le forum :



je voudrai savoir si ce phénomène est le meme chez les autres membres du forum Question
l'image apparaît , disparaît puis c une signature qui est comme ça puis une bannière enfin c le bazzard Exclamation j'aimerai bien comprendre ce qui se passe Question

ce phénomène ce produit aussi sur le forum de ma fille , toutes les images ne sont pas affectées seulement quelques unes par intermittence confused

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
xide
Co-Administrateur
avatar

Masculin Nombre de messages : 1836
Age : 42
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: probleme d'affichage d'images dans le forum   Mer 26 Oct - 18:59

Re XP4,

pour taquiner.

Et avec Internet Explorer, ça donne quoi ?

Cela aurait été bien de savoir quand même Wink

Amicalement

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lolo
Écouté avec respect
avatar

Nombre de messages : 149
Réputation : 0
Date d'inscription : 14/07/2005

MessageSujet: Re: probleme d'affichage d'images dans le forum   Mer 26 Oct - 19:00

Bonsoir xp4,
Cela m'arrive aussi parfois,et je pense que cela est du a un problème d'insufFisence de mémoire dans le disque dur pour povoir voir l'image,la bannière ou la signature...


Bonne soirée Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur
avatar

Masculin Nombre de messages : 3578
Age : 44
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: probleme d'affichage d'images dans le forum   Mer 26 Oct - 19:12

bonsoir lolo , re xide,

xide sur IE tout fonctionne ça le fait sur ton navigateur firefox Question


ta signature je la visualise pas , seulement ton lien animé.

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
xide
Co-Administrateur
avatar

Masculin Nombre de messages : 1836
Age : 42
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: probleme d'affichage d'images dans le forum   Mer 26 Oct - 19:20

Re ,

Je viens de tester avec Firefox et Mozila, le problème est présent au niveau du flux rtl, mais mes signatures apparaîssent correctement, et pas d'autre soucis d'images.

.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur
avatar

Masculin Nombre de messages : 3578
Age : 44
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: probleme d'affichage d'images dans le forum   Mer 26 Oct - 19:39

re xide ,

qu'entends tu par flux rtl? ça veut dire que je ne peut rien y faire?

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
xide
Co-Administrateur
avatar

Masculin Nombre de messages : 1836
Age : 42
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: probleme d'affichage d'images dans le forum   Mer 26 Oct - 19:52

Oui XP4,

malheureusement.

Nous ne pouvons rien y changer.

Ce qui est intrigant, c'est que ce symbole représente une erreur d'image, mais il n'y a pas d'image à cet endroit !!!!

Amicalement

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur
avatar

Masculin Nombre de messages : 3578
Age : 44
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: probleme d'affichage d'images dans le forum   Ven 28 Oct - 16:53

bonsoir a tous,

le probleme d'affichage persiste toujours , je ne vois plus la signature de xide et kituysha, est-ce que ça fonctionne pour ceux qui on firefox Question

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
kituysha
Expert très confirmé
avatar

Masculin Nombre de messages : 1899
Localisation : Dans un monde différent...! Tout près de l'Azov Sea.
Réputation : 0
Date d'inscription : 28/06/2005

MessageSujet: Re: probleme d'affichage d'images dans le forum   Ven 28 Oct - 17:04

Bonsoir à vous

Avec Mozilla Firefox je vois toutes les images mais je pense que le site d'ImageShack étant très sollicité doit, peut-être, présenter quelques faiblesses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur
avatar

Masculin Nombre de messages : 3578
Age : 44
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: probleme d'affichage d'images dans le forum   Ven 28 Oct - 17:27

re kituysha,

voici ce que je voit sur ta réponse :

tu as la meme chose Question

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com



Dernière édition par le Ven 28 Oct - 17:56, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
kituysha
Expert très confirmé
avatar

Masculin Nombre de messages : 1899
Localisation : Dans un monde différent...! Tout près de l'Azov Sea.
Réputation : 0
Date d'inscription : 28/06/2005

MessageSujet: Re: probleme d'affichage d'images dans le forum   Ven 28 Oct - 17:33

Re

Non ! Aucune anomalie à signaler de ma part, je vois tout. Par contre il y a un débordement du post et je n'en vois pas la cause.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur
avatar

Masculin Nombre de messages : 3578
Age : 44
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: probleme d'affichage d'images dans le forum   Ven 28 Oct - 17:54

re kituysha,

le debordement c surement du a mon image trop grande , je la modifie ça devrait aller mieux.

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
Contenu sponsorisé




MessageSujet: Re: probleme d'affichage d'images dans le forum   

Revenir en haut Aller en bas
 
probleme d'affichage d'images dans le forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum d'Aide Informatique pour tous :: Applications :: Multimédias-
Sauter vers: