PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème de navigateurs ? .......[RÉSOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
kituysha
Expert très confirmé


Masculin Nombre de messages : 1899
Localisation : Dans un monde différent...! Tout près de l'Azov Sea.
Réputation : 0
Date d'inscription : 28/06/2005

MessageSujet: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 7:32

Bonjour à tous

J'ai installé Mozilla Firefox il y a quelques jours et lors d'un contrôle, depuis le site OutClock (anti spam), je me rends compte que mon navigateur n'est autre que Netscape version 1.0.7 sous Windows NT 5.1, résolution 1024x768, 32 bits.

D'autre part je n'ai pas accès à ImageShack car 404 - Not Found.

Y aurait-il un problème ?

Merci de vos réponses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 8:20

salut kituysha,

je croit que Netscape version 1.0.7 , n'existe plus depuis au moins 7, 8 ans, je pense que tu as un 2éme pc pour avoir windows NT avec Netscape version 1.0.7 comme navigateur Question
si tu as installé firefox 1.07 par dessus Netscape version 1.0.7 , je pense que tu as pas parametrer firefox par defaut.
le mieux c de desinstaller Netscape version 1.0.7 et de réinstaller firefox proprement pour qu'il soit ton navigateur par defaut thumleft

pour ton probleme : erreur 404-not found , je pense que ça n'a rien a voir avec firefox mais plutot avec ton serveur qui n'a pas trouvé la page.


_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
kituysha
Expert très confirmé


Masculin Nombre de messages : 1899
Localisation : Dans un monde différent...! Tout près de l'Azov Sea.
Réputation : 0
Date d'inscription : 28/06/2005

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 8:46

Bonjour Xp4

Mais je n'ai jamais installé Netscape !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 15:47

re Kituysha,

c bizzard ton affaire , tu dit que tu as windows NT 5.1 mais c xp ce systeme d'exploitation me semble t'il Question
et dans tes parametres de connexion quel est ton navigateur par defaut Question

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
kituysha
Expert très confirmé


Masculin Nombre de messages : 1899
Localisation : Dans un monde différent...! Tout près de l'Azov Sea.
Réputation : 0
Date d'inscription : 28/06/2005

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 16:09

Ma version est la suivante : Version 5.1 (numéro 2600.xpclient.010817-1148).
et mon navigateur par défaut, apparemment c'est
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 16:21

re kituysha,

donc tu as bien firefox, mais Netscape dans l'histoire de MOZILLA est un cousin eloigné tout comme firebird.

voici son historique pour que tu comprennes mieux :
http://fr.wikipedia.org/wiki/Netscape_Navigator
http://fr.wikipedia.org/wiki/Mozilla

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
kituysha
Expert très confirmé


Masculin Nombre de messages : 1899
Localisation : Dans un monde différent...! Tout près de l'Azov Sea.
Réputation : 0
Date d'inscription : 28/06/2005

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 16:27

Re

Je viens de faire trois tests sur trois sites diffférents. Mon navigateur est bien Mozilla Firefox.
Merci pour tes liens je vais les consulter.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kituysha
Expert très confirmé


Masculin Nombre de messages : 1899
Localisation : Dans un monde différent...! Tout près de l'Azov Sea.
Réputation : 0
Date d'inscription : 28/06/2005

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 16:31

Re

Ok c'est la même famille en effet, donc pas de problème.
Au fait j'ai enfin ma signature cliquable et par défaut sur ma messagerie Outlook. Je n'ai donc plus besoin de la réinstaller à chaque envoi de mails.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 17:19

re kituysha,

pour ta signature cliquable moi j'ai pas ce probleme sur incredimail regarde :

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
kituysha
Expert très confirmé


Masculin Nombre de messages : 1899
Localisation : Dans un monde différent...! Tout près de l'Azov Sea.
Réputation : 0
Date d'inscription : 28/06/2005

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 17:23

Xp4 ! Oui mais te faut-il la réinstaller chaque fois que tu envoies un mail ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 17:27

re,

non c a volonté , je peux meme l'integrer automatiquement a chaque envoi de mail

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
kituysha
Expert très confirmé


Masculin Nombre de messages : 1899
Localisation : Dans un monde différent...! Tout près de l'Azov Sea.
Réputation : 0
Date d'inscription : 28/06/2005

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 17:45

Alors ce n'est plus la peine que je me tortille l'esprit pour vous proposer le "comment insérer une signature cliquable" dans Outlook ou Incrédimail ?
lol!

Comment as tu fait sur Incrédimail ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xide
Co-Administrateur


Masculin Nombre de messages : 1836
Age : 41
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 17:56

Bonsoir,

la manipulation dans incredimail est similaire à celle d'outlook.
on sélestionne l'image dans la création de signature, et on clic sur le symbole d'insertion de lien, et on le (le lien) colle dans la fenêtre apparaissant.

Comme l'à dit XP4, on peut en créer plusieurs, qui se placent automatiquement (ou non) à la fin des mails.

Amicalement

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kituysha
Expert très confirmé


Masculin Nombre de messages : 1899
Localisation : Dans un monde différent...! Tout près de l'Azov Sea.
Réputation : 0
Date d'inscription : 28/06/2005

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 18:05

Re Xide

Aussi simple que cela ?
Alors pourquoi vouloir créer une page HTLM avec un texte spécial comprenant l'adresse url du site + le chemin de l'image ?
Aux fins de rendre la signature cliquable sur un mail envoyé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xide
Co-Administrateur


Masculin Nombre de messages : 1836
Age : 41
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 18:09

Re Kituysha,

pour apprendre à créer une page html Wink

J'ai fais ces signatures suites aux explications données pour outlook.

Amicalement

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Lun 24 Oct - 19:00

re Kituysha,

en clair ça donne ceci :

dans ton message tu vas sur l'onglet outils


ensuite nouvelle signature:



pour l'insertion automatique :



si tu veux pas l'integrer automatiquement , tu as juste a cliquer sur signature et elle se mettra toute seule

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
kituysha
Expert très confirmé


Masculin Nombre de messages : 1899
Localisation : Dans un monde différent...! Tout près de l'Azov Sea.
Réputation : 0
Date d'inscription : 28/06/2005

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Mar 25 Oct - 4:10

xide a écrit:
Bonsoir,
la manipulation dans incredimail est similaire à celle d'outlook.
on sélestionne l'image dans la création de signature, et on clic sur le symbole d'insertion de lien, et on le (le lien) colle dans la fenêtre apparaissant.
Comme l'à dit XP4, on peut en créer plusieurs, qui se placent automatiquement (ou non) à la fin des mails.
Amicalement

Bonjour à tous

Je suis désolé Xide je ne comprends pas. Peut-être parce qu'Outlook est différent d'Incrédimail.

Xp4, là n'est pas le problème.

Depuis quelques temps je suis à la recherche d'une astuce pour créer une signature cliquable, notamment celle pour le forum qui apparaît à chaque fin de mail envoyé. Une signature par défaut qui s'intègre automatiquement lorsque nous rédigeons un mail.

Ma signature cliquable est créée ! Il s'agit de celle proposée par Hourrrah !
J'ai contacté Microsoft Outlook qui m'a proposé un texte spécial à placer sur une page html. C'est un membre de l'équipe Outlook qui a "fabriqué" ma signature et me l'a envoyée par mail.

Jusque là tout va bien, mais je souhaite réaliser moi-même, une signature cliquable pour Outlook, avec les éléments fournis par Microsoft Outlook.
Or ne sachant pas créer une page htlm, c'est là où le bât blesse et qui compromet mon désir de vouloir parvenir au but.

Pour créer une page html vierge il suffit, paraît-il, d'ouvrir le bloc note et d'enregistrer le document avec le suffixe .htm.
Pour la renseigner il faut soit utiliser un logiciel spécifique du genre MS FrontPage soit pratiquer le langage html.

Il y a également cette procédure : choisir son image sur le disque, une image qui se nommerait « signature.jpg » par exemple.
Ouvrir le bloc notes, créer un fichier que l’on nommerait : « signature.htm » et que l’on placerait sur C :
- dans ce fichier nous mettrions ceci : <IMG src=C:\signature.jpg>
- dans OE/Outils/Options/Signatures, nous cochons Fichier, nous parcourons, sélectionnons le fichier précité et enfin OK !

J’ai essayé cette dernière méthode et cela ne marche pas !

Apprendre le langage html pour si peu, soit créer une signature cliquable, me paraît fastidieux.

Xide ou Xp4, si vous pouviez me décrire, si possible avec détails, la procédure que vous avez employée pour créer cette signature, ce serait super. Si vous avez le temps bien entendu.

De mon côté je vais néanmoins reprendre la lecture du "comment créer une page htlm" grâce aux indications fournies par Chtiroule et au log de Xide qui permet de créer un site, mais pour lequel il me semble compliqué pour la création seule d'une page html.

Voilà, merci et excellente journée à tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Mar 25 Oct - 8:44

bonjour kituysha,

pour etre sur de savoir ce que tu veux , je t es envoyé 1 message sur ton MSN avec une signature ratachée , dit moi si c ça que tu veux Question

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: Problème de navigateurs ?   Mar 25 Oct - 9:08

kituysha a écrit:
Bonjour à tous

J'ai installé Mozilla Firefox il y a quelques jours et lors d'un contrôle, depuis le site OutClock (anti spam), je me rends compte que mon navigateur n'est autre que Netscape version 1.0.7 sous Windows NT 5.1, résolution 1024x768, 32 bits.

D'autre part je n'ai pas accès à ImageShack car 404 - Not Found.

Y aurait-il un problème ?

Merci de vos réponses.

re kituysha,

par curiosité , tu peux me montrer la page ou c marqué Netscape 1.0.7 sur ton pc Question

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
kituysha
Expert très confirmé


Masculin Nombre de messages : 1899
Localisation : Dans un monde différent...! Tout près de l'Azov Sea.
Réputation : 0
Date d'inscription : 28/06/2005

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Mar 25 Oct - 17:44

Bonsoir Xp4, bonsoir à tous

Je vais être bref, ce soir je suis rompu !

Je demandais tout simplement la procédure que vous avez employée, Xide et toi pour insérer une signature cliquable dans Incrédimail !

En ce qui concerne Netscape voici l'image issue d'une vérification chez
http://www.outclock.org/index.html



Bonne fin de soiréeà tous, à demain !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xide
Co-Administrateur


Masculin Nombre de messages : 1836
Age : 41
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Mar 25 Oct - 17:55

Ami Kituysha bonsoir et à demain,

grace à TON TUTO . thumright

il faut créer une nouvelle signature, y insérer l'image de la bannière, et en suite, la sélectionner (avec le cadres bleu dessus) en cliquer sur le symbole d'insertion de lien.
Y mettre le lien du forum et confirmer.
Il suffit d'enregistrer cette signature, la mettre par défaut et la configurer pour tous le messages.

amicalement

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hourrrah
Administrateur


Masculin Nombre de messages : 5401
Localisation : un émigré breton à Bordeaux en Aquitaine
Réputation : 39
Date d'inscription : 30/04/2005

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Mar 25 Oct - 18:34

Ami Kituysha,
comme indiqué par xp4,
windows NT 5.1 = windows XP
Windows 2000 et Windows XP sont, en effet, désignés, chez Microsoft, sous les noms respectifs de Windows NT 5.0 et Windows NT 5.1
Amicalement.

_________________
Chi va piano va sano; chi va sano va lontano
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aide-micro-hourrrah.forumactif.com/index.forum
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Mar 25 Oct - 18:50

bonsoir tout le monde,

xide : je viens d'essayé d'integrer la banniere cliquable de AMH , ça fonctionne pas , incredimail ne prend pas les Images bitmap , pour les gifs pa contre pas de probleme, je crois que la solution n'est pas encore trouvé

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
xide
Co-Administrateur


Masculin Nombre de messages : 1836
Age : 41
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Mar 25 Oct - 19:00

Re XP4,

ouvre ton image Bipmap avec Photofiltre, clic droit sur sa barre de titre,
et enregistre la au format .jpg (tu as une petite flèche avec tout plein d'extensions possible).



La voici en .jpg :


_________________


Dernière édition par le Mer 26 Oct - 7:05, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
~~~~~
Apprenti expert


Nombre de messages : 251
Localisation : 48° 51'39 N, 2° 20'43 E
Réputation : 3
Date d'inscription : 29/05/2005

MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Mar 25 Oct - 21:11

xide a écrit:
Bonsoir,

la manipulation dans incredimail est similaire à celle d'outlook.
on sélestionne l'image dans la création de signature, et on clic sur le symbole d'insertion de lien, et on le (le lien) colle dans la fenêtre apparaissant.

Comme l'à dit XP4, on peut en créer plusieurs, qui se placent automatiquement (ou non) à la fin des mails.

Amicalement

Salut Xide ,

je t'ai fait un logo si tu veux !

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de navigateurs ? .......[RÉSOLU]   Aujourd'hui à 18:13

Revenir en haut Aller en bas
 
Problème de navigateurs ? .......[RÉSOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum d'Aide Informatique pour tous :: Internet :: Problèmes de toutes natures relatifs à Internet-
Sauter vers: