PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Les pages n'apparaîssent pas toujours...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
poitevine
Apprenti expert


Féminin Nombre de messages : 204
Age : 38
Localisation : Vendée
Réputation : 0
Date d'inscription : 11/10/2005

Votre configuration PC
Processeur, RAM: Intel Centrino duo, 1024 Mo RAM, 1666 MHz
Carte graphique, disque dur: NVIDIA Ge Force Go 7300, ST98823A (74 Go, IDE)
Système d'exploitation, service pack: XP Pro SP3

MessageSujet: Les pages n'apparaîssent pas toujours...   Dim 28 Sep - 12:40

Salut, lorsque je clique sur un lien présent dans un logiciel (de mise à jour par exemple), ou dans un message (Webmail Orange ou Outlook Express), une page blanche apparaît avec "connexion en cours", interminablement (mais sans le message "Internet ne peut afficher cette page web") en fin de compte ça ne s'affiche jamais...
Si le lien est complet, je le copie-colle dans un nouvelle onglet d'IE7 (que je peux ouvrir normalement par contre) et ça marche, mais c'est moins évident avec un lien "cliquez ici". Serait-ce une histoire de pare-feu, de paramétrage d'IE7 à régler ? Ou lié à ma Livebox (qui marche très bien, mais ça me le fait depuis que je l'ai installée) Merci de m'aider svp !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Les pages n'apparaîssent pas toujours...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum d'Aide Informatique pour tous :: Internet :: Problèmes de toutes natures relatifs à Internet-
Sauter vers: