----------------------------
 
PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Nouveau Matériel détecté

Aller en bas 
AuteurMessage
poitevine
Apprenti expert
avatar

Féminin Nombre de messages : 204
Age : 40
Localisation : Vendée
Réputation : 0
Date d'inscription : 11/10/2005

Votre configuration PC
Processeur, RAM: Intel Centrino duo, 1024 Mo RAM, 1666 MHz
Carte graphique, disque dur: NVIDIA Ge Force Go 7300, ST98823A (74 Go, IDE)
Système d'exploitation, service pack: XP Pro SP3

MessageSujet: Nouveau Matériel détecté   Sam 6 Sep - 10:59

Bonjour, je viens de m'acheter un nouveau téléphone portable et j'ai installé le CD-ROM de la suite logicielle (qui permet de transférer des photos). L'installation en soi est réussie, seulement depuis chaque fois que j'allume mon ordinateur, apparaît "Nouveau matériel détecté" et s'ouvre l'assistant "Ajout de nouveau matériel". Ce qui me surprend vu que je n'ai branché aucun nouveau câble ou nouvelle clé USB (3 ports occupés sur 4, en permanence, par ma souris, mon modem et mon scanner-imprimante, et tous fonctionnent normalement, j'ai vérifié). Que faire ? J'ai pensé à désisntaller, mais j'en aurai besoin dans les temps à venir... Merci de m'aider
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xide
Co-Administrateur
avatar

Masculin Nombre de messages : 1836
Age : 43
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: Nouveau Matériel détecté   Sam 6 Sep - 11:34

Bonjour amHie Poitevine,

Clic droit sur "Poste de travail" > "Gérer" > "Gestionnaire de périphériques"
Il doit y avoir une ligne précédée d'un symbole jaune avec un point d'exclamation.
De quel périphérique s'agit-il ?

As-tu installée ces logiciels avec le téléphone branché ?
Dans le cas contraire, l'installation ne s'est peut-être pas effectuée complètement.

Il faudrait tenter de désinstaller/réinstaller la suite de logiciels concernant le téléphone.

Branche le téléphone sur le PC (le CD d'installation étant dans le lecteur) et installe à partir du CD en suivant les instructions de l'assistant windows.

Tiens nous informé !!

Très amHicalement.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poitevine
Apprenti expert
avatar

Féminin Nombre de messages : 204
Age : 40
Localisation : Vendée
Réputation : 0
Date d'inscription : 11/10/2005

Votre configuration PC
Processeur, RAM: Intel Centrino duo, 1024 Mo RAM, 1666 MHz
Carte graphique, disque dur: NVIDIA Ge Force Go 7300, ST98823A (74 Go, IDE)
Système d'exploitation, service pack: XP Pro SP3

MessageSujet: Re: Nouveau Matériel détecté   Sam 6 Sep - 11:59

Justement, ils conseillent de ne brancher le téléphone qu'une fois le logiciel prêt à servir, non lors de son installation avec le CD... Pour l'instant je ne peux qu'annuler l'opération...
Remarque : ça me le fait aussi lorsque j'allume mon imprimante-scanner. Je passe outre, tout simplement, et je m'en sers sans problème. Comme il y a aussi un compartiment pour les cartes mémoire de photos, on m'a un jour expliqué que celui-ci n'était pas reconnu pour cause d'incompatibilité (pourtant mon ordi date de fin 2006). En fait elle est reconnue "partiellement" et fonctionne très bien quand j'imprime et scanne...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xide
Co-Administrateur
avatar

Masculin Nombre de messages : 1836
Age : 43
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: Nouveau Matériel détecté   Sam 6 Sep - 12:09

Re amHie Poitevine,

xide a écrit:
Clic droit sur "Poste de travail" > "Gérer" > "Gestionnaire de périphériques"
Il doit y avoir une/des ligne(s) précédée(s) d'un symbole jaune avec un point d'exclamation.
De quel(s) périphérique(s) s'agit-il ?

As-tu essayé de brancher le téléphone sur le PC après l'installation ?
Quel résultat ?

Pour ton imprimante, nous pourrons voir si l'amélioration et suppression du message d'erreur est possible mais il faut ouvrir un nouveau post en indiquant dans le message la marque et référence/modèle de l'imprimante.
La réponse à ma question en citation sera aussi utile pour ton imprimante.

@ suivre !!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poitevine
Apprenti expert
avatar

Féminin Nombre de messages : 204
Age : 40
Localisation : Vendée
Réputation : 0
Date d'inscription : 11/10/2005

Votre configuration PC
Processeur, RAM: Intel Centrino duo, 1024 Mo RAM, 1666 MHz
Carte graphique, disque dur: NVIDIA Ge Force Go 7300, ST98823A (74 Go, IDE)
Système d'exploitation, service pack: XP Pro SP3

MessageSujet: Re: Nouveau Matériel détecté   Sam 6 Sep - 12:39

C'est un périphérique contrôleur de stockage de masse, autre nom de clé USB puisque lorsque j'en branche 1 en temps normal, en demandant le débranchement, je vois que ça s'appelle ainsi, je n'en ai branché aucune nouvelle et mes habituelles sont reconnues normalement...
J'ai désinstallé la suite logicielle incriminée (option sauvegarde de coordonnées > pour le réinstaller + tard, ce que je ferai une autre fois)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Nouveau Matériel détecté   

Revenir en haut Aller en bas
 
Nouveau Matériel détecté
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum d'Aide Informatique pour tous :: Matériel :: Hardware; Périphériques; Drivers-
Sauter vers: