PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème chez Google/Picasa ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
poitevine
Apprenti expert
avatar

Féminin Nombre de messages : 204
Age : 39
Localisation : Vendée
Réputation : 0
Date d'inscription : 11/10/2005

Votre configuration PC
Processeur, RAM: Intel Centrino duo, 1024 Mo RAM, 1666 MHz
Carte graphique, disque dur: NVIDIA Ge Force Go 7300, ST98823A (74 Go, IDE)
Système d'exploitation, service pack: XP Pro SP3

MessageSujet: Problème chez Google/Picasa ?   Lun 25 Aoû - 18:49

Bonjour, à 2 reprises des amis m'ont envoyé chacun un lien pour visionner un album photos installé chez Google/Picasa. Mais voilà que ça ne vient pas : /!\ "erreur sur la page" en bas à gauche et un chargement censé se faire mais apparemment inexistant. Mais j'ai l'impression que çà vient de chez Google/Picasa puisque j'ai des problèmes à voir les 2 liens... Qu'en pensez-vous ? Merci de m'aider !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Richard1
Modérateur
avatar

Masculin Nombre de messages : 4274
Age : 69
Localisation : Montréal-Canada
Réputation : 15
Date d'inscription : 16/05/2005

Votre configuration PC
Processeur, RAM:
Carte graphique, disque dur:
Système d'exploitation, service pack:

MessageSujet: Re: Problème chez Google/Picasa ?   Mar 26 Aoû - 2:56

Salut AMHi poitevine,

Je ne pense pas que le problème vient de Google-Picassa. Si c'est le cas, il est temporaire et de très courte durée. Google est plutôt fiable dans ses sites normalement...

Demande à tes amis de télécharger leurs photos sur un hébergeur comme send large files et tu auras les dites photos. (un lien pour télécharger)

http://www.send-large-file.com/ (pas d'inscription, gratuit et jusqu'à 1 giga octets)

Bien AMHicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poitevine
Apprenti expert
avatar

Féminin Nombre de messages : 204
Age : 39
Localisation : Vendée
Réputation : 0
Date d'inscription : 11/10/2005

Votre configuration PC
Processeur, RAM: Intel Centrino duo, 1024 Mo RAM, 1666 MHz
Carte graphique, disque dur: NVIDIA Ge Force Go 7300, ST98823A (74 Go, IDE)
Système d'exploitation, service pack: XP Pro SP3

MessageSujet: Re: Problème chez Google/Picasa ?   Mar 26 Aoû - 10:11

Je viens de voir dans l'aide de Google/Picasa que d'autres personnes ont ce problème donc ça vient bien d'eux... Il n'y a plus qu'à attendre sans doute... Merci quand même !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Richard1
Modérateur
avatar

Masculin Nombre de messages : 4274
Age : 69
Localisation : Montréal-Canada
Réputation : 15
Date d'inscription : 16/05/2005

Votre configuration PC
Processeur, RAM:
Carte graphique, disque dur:
Système d'exploitation, service pack:

MessageSujet: Re: Problème chez Google/Picasa ?   Mar 26 Aoû - 14:15

Bonjour AMHi poitevine,

Merci d'être revenu avec tes commentaires. C'est apprécié!

Comme mentionné précédemment, google trouvera la solution d'une moment à l'autre.
Pour obtenir l'album de photos, en attendant la réparation, tu peux demander à tes amis de se servir de mon lien pour héberger les dites photos.

Bonne journée!

Bien AMHicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Richard1
Modérateur
avatar

Masculin Nombre de messages : 4274
Age : 69
Localisation : Montréal-Canada
Réputation : 15
Date d'inscription : 16/05/2005

Votre configuration PC
Processeur, RAM:
Carte graphique, disque dur:
Système d'exploitation, service pack:

MessageSujet: Re: Problème chez Google/Picasa ?   Jeu 28 Aoû - 15:18

Bonjour AMHi Poitevine,

Voici, juste à titre d'information supplémentaire, une douzaine d'utilitaires pour transferrer des albums de photos:

http://www.infos-du-net.com/actualite/photoreportages/66-partager-albums-photos.html

Bien AMHicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème chez Google/Picasa ?   

Revenir en haut Aller en bas
 
Problème chez Google/Picasa ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum d'Aide Informatique pour tous :: Applications :: Multimédias-
Sauter vers: