PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probléme de connexion...[RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
farfouine
Écouté avec respect


Féminin Nombre de messages : 142
Age : 46
Réputation : 0
Date d'inscription : 08/01/2007

MessageSujet: probléme de connexion...[RESOLU]   Dim 27 Avr - 22:08

bonjour
j'aimerais avoir de l'aide car j'ai un gros probléme de connexion me parait-il
je vous explique

lorsque je vais sur certaine page internet ou souvent lorsque je vais dans ma messagerie il me marque que je suis hors connexion alors je décoche "travail hors connexion" mais je suis souvent obligé de le décoché
C'est une vraie prise de tête
je viens de changer d'ordi et je n'avais jamais eu ce probléme auparavant
maintenant j'ai vista et depuis ca bloque
alors si quelqu'un peut m'aider je signale que je n'y connais pas grand chose et que vos avis éclairés me serait d'une grande aide
merci à l'avance
si vous voulez plus de détail n'hésitez pas à me le demander
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Richard1
Modérateur


Masculin Nombre de messages : 4274
Age : 68
Localisation : Montréal-Canada
Réputation : 15
Date d'inscription : 16/05/2005

Votre configuration PC
Processeur, RAM:
Carte graphique, disque dur:
Système d'exploitation, service pack:

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 1:26

Bonjour,

Essaie ceci: Clic sur démarrer-exécuter: écris msconfig et clic sur démarrage (en haut)
Décoche ton parefeu et ton antivirus.
Redémarre et mets un crochet dans le premier tableau que tu verras.

Ensuite, vois si tu as accès à internet.

Bien AMHicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
farfouine
Écouté avec respect


Féminin Nombre de messages : 142
Age : 46
Réputation : 0
Date d'inscription : 08/01/2007

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 6:26

bonjour
je ne trouve pas 'demarrer-executer'

pour info je suis sous vista

(sous xp je savais ou cela se trouvait mais là ????????????)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xide
Co-Administrateur


Masculin Nombre de messages : 1836
Age : 41
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 7:19

Bonjour amHie Farfouine et AMI Richard,

Farfouine,

il est possible que la commande executer ne soit pas apparente d'origine sous Vista.

Pour la faire apparaitre dans le menu "Démarer" de Vista, clic sur le symbole Windows (anciennement "Démarrer") puis clic droit. Choisis "Propriétés" et dans la fenêtre qui s'ouvre chercher et cocher "Executer".

Valide ta sélection et revien sur le menu démarrer, "Executer" devrait maintenant être là, en bas de la colonne de droite.

Très amHicalement.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
farfouine
Écouté avec respect


Féminin Nombre de messages : 142
Age : 46
Réputation : 0
Date d'inscription : 08/01/2007

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 8:10

merci xide

j'ai trouvé

mais ca me fait peur de désactiver antivirus et pare-feu

je viens d'avoir quelques soucis avec un petit virus (d'ou le changement de tour et donc de programme)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Richard1
Modérateur


Masculin Nombre de messages : 4274
Age : 68
Localisation : Montréal-Canada
Réputation : 15
Date d'inscription : 16/05/2005

Votre configuration PC
Processeur, RAM:
Carte graphique, disque dur:
Système d'exploitation, service pack:

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 13:28

Bonjour AMHi farfouine et AMI xide,

farfouine: Je t'ai suggéré de désactiver ton antivirus et parefeu TEMPORAIREMENT, juste pour voir si tu peux accéder à Internet quand ils ne sont pas présents.

Ne t'inquiète pas outre mesure. Les Pirates avec leurs outils malsains ne sont pas sur le qui-vive et ne sont pas cachés au coin de la rue en attendant que tu ne sois pas protégé pour immédiatement t'attaquer.

Tu as plus de chance d'avoir un gros billet gagnant de la loterie.
Désactive temporairement juste pour voir si tu peux accéder à Internet. Je veux voir si ce sont eux (parefeu et antivirus) qui te bloquent l'accès.

Ensuite, tu remets en fonction ton antivirus et ton parefeu.

En passant, il est très difficile de conseiller quand on a pas Vista...
L'AMI xide, lui, a des connaissances particulières.
(Il va bien falloir que je me trouve un Vista, un jour ou l'autre...)

Alors? Sans antivirus et parefeu, as-tu ta connexion Internet?

Bien AMHicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
farfouine
Écouté avec respect


Féminin Nombre de messages : 142
Age : 46
Réputation : 0
Date d'inscription : 08/01/2007

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 14:15

ca m'arrive souvent lorsque je veux faire une réponse à un mail
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Richard1
Modérateur


Masculin Nombre de messages : 4274
Age : 68
Localisation : Montréal-Canada
Réputation : 15
Date d'inscription : 16/05/2005

Votre configuration PC
Processeur, RAM:
Carte graphique, disque dur:
Système d'exploitation, service pack:

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 14:49

Bonjour,

Est-ce que ça arrive aussi quand ton antivirus et ton parefeu sont hors fonction?

Bien AMHicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
farfouine
Écouté avec respect


Féminin Nombre de messages : 142
Age : 46
Réputation : 0
Date d'inscription : 08/01/2007

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 15:00

je n'ai pas encore essayer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Richard1
Modérateur


Masculin Nombre de messages : 4274
Age : 68
Localisation : Montréal-Canada
Réputation : 15
Date d'inscription : 16/05/2005

Votre configuration PC
Processeur, RAM:
Carte graphique, disque dur:
Système d'exploitation, service pack:

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 15:04

Bonjour,

Difficile d'avancer si tu demandes des conseils, tu en reçois mais tu ne les essaies pas...

Ne pas oublier que c'est une aide à distance. Il faut dire ce qui est fait et faire ce qui est suggéré sinon, on ne peut savoir.

Bien AMHicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
farfouine
Écouté avec respect


Féminin Nombre de messages : 142
Age : 46
Réputation : 0
Date d'inscription : 08/01/2007

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 15:04

c'est bon j'ai essayer et toujours pareil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Richard1
Modérateur


Masculin Nombre de messages : 4274
Age : 68
Localisation : Montréal-Canada
Réputation : 15
Date d'inscription : 16/05/2005

Votre configuration PC
Processeur, RAM:
Carte graphique, disque dur:
Système d'exploitation, service pack:

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 15:06

Bonjour,

Alors, on peut dire que la cause ne semble pas être l'antivirus ou le parefeu.

Il faut aller voir dans la configuration d'internet explorer ou dans celle de ton programme de mails.

Bien AMHicalement
P.S. Remets ton antivirus et ton parefeu en fonction maintenant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
farfouine
Écouté avec respect


Féminin Nombre de messages : 142
Age : 46
Réputation : 0
Date d'inscription : 08/01/2007

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 15:09

désolé pour le retard richard mais j'ai une fille de 10 mois et elle demande souvent de l'attention
vos conseils je les suis toujours mais le probléme c'est que je n'ai pas toujours le temps de le faire en direct
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Richard1
Modérateur


Masculin Nombre de messages : 4274
Age : 68
Localisation : Montréal-Canada
Réputation : 15
Date d'inscription : 16/05/2005

Votre configuration PC
Processeur, RAM:
Carte graphique, disque dur:
Système d'exploitation, service pack:

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 15:20

Bonjour,

Pas de problème: Je comprends très bien.
J'ai moi aussi certaines obligations.

Je reviens plus tard.

Bonne journée!

Bien AMHicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
farfouine
Écouté avec respect


Féminin Nombre de messages : 142
Age : 46
Réputation : 0
Date d'inscription : 08/01/2007

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 21:19

je récapitule
lorsque je veux lire mes messages dans ma boite e-mail
pas de probléme mais si je veux répondre à l'un d'eux voici ce qu'il me mets :



pour pouvoir répondre je dois cliquer sur la croix rouge en haut à droite

sinon si je clique sur connexion il me mets cela :

puis


et enfin cela


et j'ai souvent "travail hors connexion" qui se coche tout seul

voilà tout ce que je peux dire !!

soyez indulgent j'aime beaucoup l'informatique et internet mais malheureusement je ne saisie pas tout ses subtilitées
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xide
Co-Administrateur


Masculin Nombre de messages : 1836
Age : 41
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 21:38

Bonsoir amHie Farfouine et AMI Richard,

Farfouine, pourrais tu mettre une capture des "Paramètres" de cette fenêtre STP !

Le PC est-il en Wifi ou cablé sur ton modem en Ethernet ou USB?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
farfouine
Écouté avec respect


Féminin Nombre de messages : 142
Age : 46
Réputation : 0
Date d'inscription : 08/01/2007

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 21:40

c'est un cable ethernet

quant a ta demande tu peux préciser
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
farfouine
Écouté avec respect


Féminin Nombre de messages : 142
Age : 46
Réputation : 0
Date d'inscription : 08/01/2007

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 21:41

oui j'ai compris je reviens
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
farfouine
Écouté avec respect


Féminin Nombre de messages : 142
Age : 46
Réputation : 0
Date d'inscription : 08/01/2007

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 21:45



je pense que c'est cela
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xide
Co-Administrateur


Masculin Nombre de messages : 1836
Age : 41
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: probléme de connexion...[RESOLU]   Lun 28 Avr - 21:59

C'est bien cela Wink

1) Coche la case "Ne jamais établir de connexion"

2) clic sur "Paramètres réseau" et coche la case en haut "Détecter automatiquement les paramètres de connexion".

Confirme par deux fois en cliquant sur "OK" et fais un essais.

Si il est OK tu peux supprimer la connexion haut débit existante et désactivée en 1) "Connexion haut débit (par défaut)", à supprimer si ce n'était pas OK.
C'est cette connexion inutile qui est appelée et bloque l'envoie de mails.

Un PC cablé en Ethernet ou Wifi ne dois rien avoir dans les paramètres de connexions. Pas besoin d'identifiants.

Très amHicalement.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Richard1
Modérateur


Masculin Nombre de messages : 4274
Age : 68
Localisation : Montréal-Canada
Réputation : 15
Date d'inscription : 16/05/2005

Votre configuration PC
Processeur, RAM:
Carte graphique, disque dur:
Système d'exploitation, service pack:

MessageSujet: Re: probléme de connexion...[RESOLU]   Mar 29 Avr - 0:53

Salut,

On dirait que ta connexion Internet pour les messages est mal configurée.

Supprime toute ta connection email et remets tous les mots de passe. En d'autres mots, recommence à zéro.

Il y a une mauvaise information quelque part.

Bien AMHIcalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
farfouine
Écouté avec respect


Féminin Nombre de messages : 142
Age : 46
Réputation : 0
Date d'inscription : 08/01/2007

MessageSujet: Re: probléme de connexion...[RESOLU]   Mar 29 Avr - 6:59

bonjour
apparament juste en cochant "ne jamais établir de connexion" le probléme est réglé


MERCI MERCI MERCI

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probléme de connexion...[RESOLU]   Aujourd'hui à 20:21

Revenir en haut Aller en bas
 
probléme de connexion...[RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum d'Aide Informatique pour tous :: Systèmes d'exploitation :: Windows Vista et Windows Seven-
Sauter vers: