PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 problème d' envoi message thunderbird (RÉSOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: problème d' envoi message thunderbird (RÉSOLU)   Dim 22 Avr - 7:00

bonjour a tous ,

j'ai voulu faire un courrier ce matin avec thunderbird et pas moyen de l'envoyer, j'ai pourtant modifié l'adresse smtp mais rien a faire, meme avec zone alarme désactivé ça part pas confused

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
hourrrah
Administrateur


Masculin Nombre de messages : 5401
Localisation : un émigré breton à Bordeaux en Aquitaine
Réputation : 39
Date d'inscription : 30/04/2005

MessageSujet: Re: problème d' envoi message thunderbird (RÉSOLU)   Dim 22 Avr - 9:23

AMHi Xp4,
Il vaut mieux un Zone Alarm autorisant Thunderbird à communiquer avec le NET en entrée et sortie plutôt qu'un Zone Alarm désactivé.
Le "par défaut" en matière sécuritaire est souvent interprété comme NON ....
Tiens-nous au courant
AMHicalement

_________________
Chi va piano va sano; chi va sano va lontano
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aide-micro-hourrrah.forumactif.com/index.forum
xide
Co-Administrateur


Masculin Nombre de messages : 1836
Age : 41
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: problème d' envoi message thunderbird (RÉSOLU)   Dim 22 Avr - 12:36

Bonjour amis XP4 et Hourrrah,

XP4,
As tu déjà pu envoyer un mail avec Thunderbird, ou viens tu juste de l'installer ?

As tu des comptes d'adresses de plusieurs FAI ?
Si oui quel compte FAI bloque ?

Dans l'attente !!!

AmHicalement

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: problème d' envoi message thunderbird (RÉSOLU)   Dim 22 Avr - 14:00

salut Hourrrah et xide,

j'ai réinstallé thunderbird et j'ai copier/coller mon profil sauvegardé , ensuite j'ai effecé mon compte orange et gardé celui de free qui lui fonctionnait tres bien avant formatage.

depuis j'arrrive a recevoir mes messages mais pas a en envoyer.
voici le message :




c le serveur pop.free.fr qui s'affiche quand j'envoi......

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
xide
Co-Administrateur


Masculin Nombre de messages : 1836
Age : 41
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: problème d' envoi message thunderbird (RÉSOLU)   Dim 22 Avr - 14:39

Re XP4,

lors de la première configuration, il est demandé le serveur SMTP, puisque tu as installé un adresse wanadoo, c'est ce serveur qui est attribué par défaut à tous les autres comptes.

Il est possible d'en mettre plusieurs (voir ci-dessous).
Si tu ne te sert plus de wanadoo, supprime le SMTP correspondant pour ne garder que celui de free.
En cliquant sur les adresses de cette fenêtre, il y a le réglage du SMTP a utiliser par le compte.

Clic sur "Outils" > "Paramètres des comptes"



@suivre


_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: problème d' envoi message thunderbird (RÉSOLU)   Dim 22 Avr - 14:52

re xide,

c ce que j'ai fait mais j'ai toujours le meme probléme.....


_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
xide
Co-Administrateur


Masculin Nombre de messages : 1836
Age : 41
Localisation : France , Région Parisienne, 95 . Mais Breton dans l'âme
Réputation : 0
Date d'inscription : 14/06/2005

Votre configuration PC
Processeur, RAM: AMD Athlon FX 8 x 3.6 GHz || 16 Gigas
Carte graphique, disque dur: PCIE Nvidia GTX 660 || 4 Teras 250
Système d'exploitation, service pack: Windows 7 Ultimate x64

MessageSujet: Re: problème d' envoi message thunderbird (RÉSOLU)   Dim 22 Avr - 15:11

Je vois que tu es en mode "TLS si possible", passe en mode non sécurisé, et suprime le pop.free.fr.

Que cela done-t-il ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xp4
Modérateur


Masculin Nombre de messages : 3578
Age : 43
Localisation : Champeix au milieu des volcans d'auvergne
Réputation : 0
Date d'inscription : 27/06/2005

Votre configuration PC
Processeur, RAM: portable intel pentium dual core , RAM 3go ,1.73ghz,
Carte graphique, disque dur: DD 250 GO ,
Système d'exploitation, service pack: vista familliale premium service pack2

MessageSujet: Re: problème d' envoi message thunderbird (RÉSOLU)   Dim 22 Avr - 15:17

ça marche thumright , j'ai supprimé pop.free.fr mais il reste affiché quand meme , ça risque rien en non sécurisé?

_________________
cordialement, xp4

Roulez malin avec "Trafic & Radars Temps Réel", outil de trafic en temps réel et avertisseur de radars collaboratif. http://g-lob.com

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patachoux.bbconcept.net/la-cave-c9/
Contenu sponsorisé




MessageSujet: Re: problème d' envoi message thunderbird (RÉSOLU)   Aujourd'hui à 0:11

Revenir en haut Aller en bas
 
problème d' envoi message thunderbird (RÉSOLU)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum d'Aide Informatique pour tous :: Internet :: Problèmes de toutes natures relatifs à Internet-
Sauter vers: