PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 plugin ID_media.apl en erreur (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
colibri
Expert confirmé
avatar

Féminin Nombre de messages : 1037
Age : 66
Localisation : Montréal, Québec
Réputation : 0
Date d'inscription : 28/05/2005

MessageSujet: plugin ID_media.apl en erreur (RESOLU)   Jeu 12 Oct - 13:40

Bonjour

Svp, vous pouvez me dire
à quoi correspond ce message
et comment y remédier pour ne
plus qu'il soit là !



Dernière édition par le Mer 8 Nov - 22:22, édité 3 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hourrrah
Administrateur
avatar

Masculin Nombre de messages : 5401
Localisation : un émigré breton à Bordeaux en Aquitaine
Réputation : 39
Date d'inscription : 30/04/2005

MessageSujet: Re: plugin ID_media.apl en erreur (RESOLU)   Jeu 12 Oct - 13:57

bonjour Colibri,
Le plug in ID_media.apl (c'est un fichier traitant, pour l'un de tes logiciels, une fonctionnalité supplémentaire) provoque une erreur système.
Coche "permanently disable"..
On va voir si ainsi, le message cesse et si l'absence de ce plug in provoque un "manque" quelconque.
Tiens-nous au courant
Amicalement

_________________
Chi va piano va sano; chi va sano va lontano
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aide-micro-hourrrah.forumactif.com/index.forum
colibri
Expert confirmé
avatar

Féminin Nombre de messages : 1037
Age : 66
Localisation : Montréal, Québec
Réputation : 0
Date d'inscription : 28/05/2005

MessageSujet: Re: plugin ID_media.apl en erreur (RESOLU)   Jeu 12 Oct - 14:36

Merci beaucoup Hourrrah,
je crois bien, si je me souviens
c'est quand je me sers de ma webcam
après avoir fait image twain !

Je reviens et merci encore !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
colibri
Expert confirmé
avatar

Féminin Nombre de messages : 1037
Age : 66
Localisation : Montréal, Québec
Réputation : 0
Date d'inscription : 28/05/2005

MessageSujet: Re: plugin ID_media.apl en erreur (RESOLU)   Jeu 19 Oct - 16:50

Bonjour'r'r

Merci Hourrrah, j'ai remarqué après
utilisation de ma webcam demandant
image Twain, et, c'est bien ce programme
j'ai ré-installé le tout et maintenant tout est
diguidou (parfait) !!!

Bonne journée à vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
colibri
Expert confirmé
avatar

Féminin Nombre de messages : 1037
Age : 66
Localisation : Montréal, Québec
Réputation : 0
Date d'inscription : 28/05/2005

MessageSujet: Re: plugin ID_media.apl en erreur (RESOLU)   Lun 30 Oct - 17:37

Bonjour et milles excuses
mais je reçois après avoir
fermé ma fenêtre et coché
cet autre message :



Et c'est après m'avoir servi
du lecteur windows media !

Svp

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hourrrah
Administrateur
avatar

Masculin Nombre de messages : 5401
Localisation : un émigré breton à Bordeaux en Aquitaine
Réputation : 39
Date d'inscription : 30/04/2005

MessageSujet: Re: plugin ID_media.apl en erreur (RESOLU)   Lun 30 Oct - 19:41

Ami colibri,
Peut-être un problème passager au niveau de l'accélération de la carte son.
Suggestion: diminuer l'accélération matérielle de ta carte par DirectX...

Démarrer.. Exécuter.. Taper DxDiag -> Onglet "Son" -> Descend d'un tiers le curseur de l'accélération.
Nota bene que tu seras peut-être obligée de remettre le curseur à accélération complète dans quelques jours...

A moins que ma suggestion ne provoque aucune amélioration...
Il faudra alors chercher une autre cause.. Mais DirectX est certainement dans le coup...
Tiens-nous au courant
Amicalement

_________________
Chi va piano va sano; chi va sano va lontano
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aide-micro-hourrrah.forumactif.com/index.forum
colibri
Expert confirmé
avatar

Féminin Nombre de messages : 1037
Age : 66
Localisation : Montréal, Québec
Réputation : 0
Date d'inscription : 28/05/2005

MessageSujet: Re: plugin ID_media.apl en erreur (RESOLU)   Lun 30 Oct - 23:55

Re-bonjour

Merci j'y suis allée et baissé

Je vais aller causer avec mon lecteur
et tout le tralala, je reviens !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
colibri
Expert confirmé
avatar

Féminin Nombre de messages : 1037
Age : 66
Localisation : Montréal, Québec
Réputation : 0
Date d'inscription : 28/05/2005

MessageSujet: Re: plugin ID_media.apl en erreur (RESOLU)   Ven 3 Nov - 21:20

Merci pour l'instant
je n'ai pas reçu cette fenêtre

Bonne fin de semaine (Bon week-end)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: plugin ID_media.apl en erreur (RESOLU)   

Revenir en haut Aller en bas
 
plugin ID_media.apl en erreur (RESOLU)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum d'Aide Informatique pour tous :: Applications :: Multimédias-
Sauter vers: